Why is my first shot always high?


PDA






hometheaterman
August 11, 2010, 02:14 PM
I posted this is the rifle section also, but I wanted to get the opinions of you handloaders too since I'm using reloads.

So as many of you know I have a Browning BAR 30-06 rifle. It's the older style BAR's from the late 80's and early 90's. Anyway, I've always had accuracy problems and to be frank it's always shot like **** to me. Anyway, I finally found after testing much factory ammo that Federal Fusions in 150 grain do decently and seem to shoot about 1.5"-2" groups. That's the only ammo I've found that shoots worth a crap and I've tried many brands and different varieties. Anyway, I got the urge to work up handloads and am seeing a problem that I also see with factory ammo. Anyway, I'm shooting 3 shot groups normally then letting the barrel cool. On this target I did shoot a 5 shot group then a 3 shot group. Anyway, after letting the barrel cool the first shot always seems to be 3-4" high. It's been this way with each load I've tested. It's also this way with factory ammo. Once you shoot that first round that's several inches high I found a load that will group well after that. Here is an example target. I shot a 3 shot group. The one right next to the bullseye was the first shot. The other two down with the rest. Then I let the gun cool and proceeded to shoot 5 shots this time. The first shot is the other high one. The other 4 went down there with the first two.
http://img.photobucket.com/albums/v445/hometheaterman/IMG_7464lowresolution-1.jpg
http://img.photobucket.com/albums/v445/hometheaterman/IMG_7463lowreso-1.jpg

So what the heck is causing this issue? I can get it to group decently except for that first shot after letting the gun cool down.

BTW I'm also positive that it's not a scope issue and I really don't think I'm pulling that much and every time I take the first shot. I think If I was pulling I'd do it at other times too and it wouldn't always be on the first shot of a group.

If you enjoyed reading about "Why is my first shot always high?" here in TheHighRoad.org archive, you'll LOVE our community. Come join TheHighRoad.org today for the full version!
Navy_Guns
August 11, 2010, 03:05 PM
Have you let another experienced shooter shoot a group to see if it's not you?

hometheaterman
August 11, 2010, 03:14 PM
Yes, he couldn't get it to group either. That was about 2 years ago. Since then I've found that Federal Fusions work decently. Good enough to hunt with which is what it's for. However, I've never been happy with the groups I get even from those so have constantly trying to find something better. Now I'm tired of paying $25-30 a box of ammo and want to re load so I'm trying to find a handload that works at least as well as the Fusions.

I also let another shooter shoot the rifle last year during hunting season and he got similar groups, but didn't seem to be worried at all as he said it was close enough for a deer. To me I'm just not happy with it like that.

With my other rifles, and even other peoples rifles that I've gotten a chance to shoot, I've not had these problems.

KodiakBeer
August 11, 2010, 03:17 PM
Try sling-shotting the bolt with the first round so it seats with extra force. I've noticed a similar pattern with other semi-auto platforms. Not necessarily a high shot, but the first shot being "off" in some fashion.
I think the bolt just doesn't lock up in the same fashion if you ease the first round in.

sonier
August 11, 2010, 03:20 PM
Man this one has me stumped, maybe it has something to do with being an autolaoder. Maybe the first shot is positioned differently prior to being fired than the rest? hmm maybe try crimping the bullet, maybe the autoloader recoil is causing the bullets to have a different COAL so every fresh clip the first shot would fire normally then the recoil could pull the bullets in the clip a little.
All these are theorys with little experience behind them so dont be upset if im totally off lol.

Jimmy10mm
August 11, 2010, 03:27 PM
When I used to shoot NRA bullseye (pistol) some old timer's told me oil in the bore can cause a flier on the first round. I don't know if there is anything to that and I'm an old timer now. :D

rcmodel
August 11, 2010, 03:52 PM
KodiakBeer nailed it I betcha.
Try sling-shotting the bolt with the first round so it seats with extra force.If you ease the first round in, the bolt and other action parts aren't seating the same as they do when the rifle slams shut after firing.
It is a common thing to see on many auto-loader pistols too.

Also, you didn't mention if your first shot is out of a clean barrel or a dirty barrel.
First round out of the group from a clean barrel is also very common.

Many folks won't clean a rifle barrel during hunting season or during a target match so they won't have a flyer on the first shot.

rc

JimKirk
August 11, 2010, 04:06 PM
One of the guys in our hunt club has BAR of about the same age, he has the same problem. Since his propose for this gun is to kill deer, the solution that we and I say we because I shot a crap load of ammo through it trying to find a suitable load. Our solution was to only shoot it with a cold, clean barrel. What I mean by that is each day before I went to work, I would shoot one shot. That evening I would run a clean slightly oiled patch down the barrel and do the same the next day. For five days straight I shot the one shot, at the end, I had a 1.5" group. I moved the scope for point of impact to match where he wanted it. He has killed more than 20 deer with it and has never did any thing except fire a check shot and clean the barrel. His was a 30/06.

May be that would work for you??

Jimmy K

jmorris
August 11, 2010, 04:11 PM
KodiakBeer nailed it I betcha.

Quote:
Try sling-shotting the bolt with the first round so it seats with extra force.


I would go as far as letting the rifle cool down with a previously (auto) chambered round and try from there.

Also, what are you using for a rest and what is the forearm screw torque?

steve4102
August 11, 2010, 05:43 PM
Sounds like a bolt issue to me as well. I have two BAR's and I do not have this problem as long as I let the bolt "Slam" shut on the first round.
How are you loading the first round and closing the bolt?

351 WINCHESTER
August 11, 2010, 09:22 PM
We used to call it the "automatic syndrome". I had a colt 1911 officers model that always threw the first shot left. I let others shoot it and it did the same thing. It wasn't something that could be fixed because everyone thought I was nuts so I just sold the gun and never looked back.

noylj
August 12, 2010, 02:58 PM
I have a hard time convincing my friends that the slide release is NEVER to be used to release the slide and to NEVER "help" the slide to close gently. Just pull back the slide and release.
I still don't know if the questions got answered.
1) is the barrel already fouled?
2) does this happen with every first shot for group, meaning first shot from a freshly charged magazine (related to bolt closure), or from every freshly cleaned barrel (related to over cleaning and oil in the bore).

If you enjoyed reading about "Why is my first shot always high?" here in TheHighRoad.org archive, you'll LOVE our community. Come join TheHighRoad.org today for the full version!